7th Dec 07 - Butler 1.8.3

I released Butler 1.8.3 today. I strongly recommend everybody to update to this version as 1.8.2 had a bug in the access framework. If you use previous versions, create a new bot, the structures are not completly compatible.
Just copy your own plugins somewhere save and then delete the existing bots.

Valid XHTML, 2008-21-05 21:22 CEST